Søke etter filer og mapper

Slik søker du etter filer og mapper
  1. Velg Start, Søk og deretter Etter filer eller mapper.

  2. I boksen Navn skriver du inn hele eller deler av filnavnet.

    Hvis du ikke kjenner navnet på filen, eller hvis du vil omdefinere søket, velger du kategorien Dato eller Avansert.

    Hvis du vil angi hvor søket skal starte, velger du et sted fra listen Søk i eller velger Bla gjennom.

  3. Velg Søk nå.

Obs!
  • Hvis du vil at søket skal skille mellom store og små bokstaver, merker du av for Skill mellom store og små bokstaver på Alternativer-menyen.
Beslektet emne

Lagre resultatene av et søk


Søke etter en datamaskin på nettverket

Slik søker du etter en datamaskin på nettverket
  1. Velg Start, Søk og deretter Etter datamaskin.

    Hvis du kjenner navnet på datamaskinen du ser etter, skriver du det inn i boksen Navn, for eksempel markedsføring.

    Hvis du kjenner banen til den delte mappen du ser etter, kan du angi både datamaskin- og mappenavnet, for eksempel \\markedsføring\rapporter.

  2. Velg Søk nå.

Tips!
  • Du kan også søke etter en datamaskin ved å dobbeltklikke Andre maskiner på skrivebordet.


Søke etter Web-sider på Internett

Slik søker du etter en Web-side på Internett
  1. Velg Start, Søk og deretter På Internett.

    Dette oppretter en tilkobling til Internett, hvis du ikke allerede er tilkoblet, og åpner en søkeside.

  2. Skriv inn informasjonen du vil søke etter, og følg deretter instruksjonene på skjermen.

Beslektet emne

Søke på World Wide Web


Søke etter personer på Internett

Slik søker du etter personer på Internett

  1. Velg Start, pek på Søk, og velg deretter Etter personer.

  2. I boksen Søk i velger du katalogtjenesten du vil søke i.

  3. Skriv inn informasjon om personen du søker etter.

  4. Velg Søk nå.

Obs!
  • Du trenger ikke å fylle inn alle boksene i Søk etter-området. Hvis du for eksempel bare vet navnet på personen du vil søke etter, skriver du inn navnet i boksen Navn.

  • Du kan vise katalogtjenestens Web-område ved å velge Web-område.


Lagre resultatene av et søk

Slik lagrer du resultatene av et søk
  1. Når søket er fullført, velger du Lagre resultater på Alternativer-menyen i søkevinduet.

  2. Velg Lagre søk på Fil-menyen.

    3. Det vises et ikon som representerer søkeresultatene eller søkevilkårene, på skrivebordet.

    Hvis du vil oppdatere søkeresultatene, dobbelklikker du ikonet og velger Søk nå.